中博的彩舒适,亚洲通网站

2 Responses

  1. Mat says:

    Good post, very informative. Thanks a lot!

  2. Bruce C. says:

    This article does not mention that installing ffsend requires 64 bit. In order to get ffsend to run on 32 bit, git clone and compile source code is required. I compiled ffsend source code on Ubuntu 18.04 32 bit and verified that ffsend does work on 32 bit.

Leave a Reply

Your email address will not be published. Required fields are marked *

This site uses Akismet to reduce spam. Learn how your comment data is processed.

?